EiconDivaServer‎ > ‎

EiconDivaServerLegacy

legacy (old) driver

  • this driver (known as 'eicon' driver instead of 'divas') is part of kernel 2.4
  • support for older Eicon cards (SCOM, S2M, Quattro,...)
  • fully isdn4linux support
  • no CAPI 2.0 support